Jump to: navigation, search

Translations:WAPT - Utilisation de base en ligne de commande/19/de

Installation einer bestimmten Version eines Pakets

Um eine bestimmte Version eines Pakets zu installieren :

wapt-get install "<NAMEDESPAKETS>(=version)"


Hinweis : es ist auch möglich eine Version, die streng ist, kleiner als (<), kleiner als oder gleich égale (<=), größer als (>) oder größer oder gleich (>=) auf die angegebene Version zu installieren. WAPT wird die aktuelle Version des Pakets, das die angegebene Bedingung erfüllt wählen.