Jump to: navigation, search

Translations:WAPT - Installer un logiciel/5/en

It is also possible to install a package in a version that is inferior (<), inferior or equal (<=), greater (>) or greater or equal (>=) to another version. WAPT will then select the latest available version fulfilling the criteria.