Jump to: navigation, search

Translations:WAPT - Installer un logiciel/4/en

Installing software in a particular version

It is now possible to install a package forcing a particular version, with the following syntax :

 wapt-get install "<PACKAGE_NAME>(=18.0)" 

This will install version 18.0 of a package. Be careful not to forget the quotes.